[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4764: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4766: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4767: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4768: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
Aircooled - Luftgekühlt • Thema anzeigen - Getriebe "ruckt" im Standgas

Getriebe "ruckt" im Standgas

International Board - Internationales Forum

Moderatoren: der--schweizer, 02-Bernie, Lars Schmitt, Toffie

Getriebe "ruckt" im Standgas

Beitragvon Boncho » 28.06.2006, 17:32

Hallo liebe Matic Fahrer! :D

Ich habe ein kleines Problem mit meinem Matic und brauche daher mal Hilfe von ein paar Fachleuten.

Die Symptome sind sehr schwer zu beschreiben, aber ich versuch es einfach mal.
Also es handelt sich dabei um einen 68er 1500 Halbautomatic. Läuft eigentlich alles super. Lässt sich sauber schalten usw.
Nur, sobald man mit eingelegter ersten Fahrstufe (also nicht den Last Gang) mal kurz an der Ampel mit getretener Bremse steht ruckt der Motor ab und zu kurz. Bzw. ist es glaube ich nicht der Motor, sondern das Getriebe. Es hört sich so an wie Zündaussetzer nur wackelt das Ganze Auto dabei minimal. In unregelmäßigen Zeitabständen so alle 5-10 Sekunden. Das kommt definitiv vom Getriebe, ich habe halt nur keine Ahnung was das sein kann.
Den Wandlerdichtring habe ich vor kurzem Ausgetauscht. Ist nun alles dicht. Befüllt ist das ganze bis minimal unter den Max. Strick mit standart ATF Dexron 3 Öl.
Motor hat einen frisch überholten Vergaser und läuft ansonsten auch astrein. Das ganze Auto inklusive Motor und Getriebe hat jetzt knapp 100000 gelaufen.
Also woran kann das liegen? Wäre da für ein paar Tipss echt dankbar!
MfG Tobias
Boncho
 

Mmmh

Beitragvon Lars Schmitt » 30.06.2006, 11:48

Moinsens,

ein Hinweis: Wenn der Motor unrund läuft, würde bei einem Matic zwangsläufig auch das gesamte Auto mitrucken. Ich hatte sehr unrunden Motorlauf die letzte Zeit (Ventile falsch eingestellt) und bin auf diese Weise zum ATTZ 'geritten'. Meine bessere Hälfte hinter mir hat sich fast schief gelacht, weil an jeder Ampel das Heck meines Matic-Ghia hoch und runtergegangen ist.

Folgender Versuch: Leerlauf in Neutralstellung ? Ist der wirklich 100% einwandfrei ? Leerlauf kannst Du (kurzfristig) auch erreichen, wenn Du im Stand mal den Schalthebel nach vorne oder hinten drückst: Die Matic kuppelt aus. Nur zum Test ist das OK. Aber auch das ist keine Garantie-Aussage, weil beim Einkuppeln die Drehzahl ja deutlich abfällt (der Wandler muss ja mitgedreht werden).

Zweite Frage: Wie hoch ist der Leerlauf im eingekuppelten Zustand ?

Also mein Gefühl tippt auf unrunden Motorlauf. Gibt's denn (dritte Frage) metallische Geräusche, wenn Dein Wagen ruckt ? Oder sind alle Geräusche ganz normal ?

Luftigrüße: Lars
Benutzeravatar
Lars Schmitt
 
Beiträge: 130
Registriert: 26.09.2003, 23:44
Wohnort: Weiterstadt

Beitragvon Boncho » 30.06.2006, 22:28

Die Geräusche sind ganz normal. Also nichts großartig auffälliges.
Der Motor ist frisch abgedichtet. Ventile und Zündung eingestellt. Vergaser frisch überholt. Alles von Guido Wensing machen lassen. Der vermutete ja auch, dass es am Getriebe liegen muss, da das Ganze Auto minimal mitruckelt.
Standgas mit eingelegtem Gang ist etwa bei 900upm. In Neutralstellung natürlich höher. Da tritt das Ruckeln auch nicht auf. Könnte aber auch von der höhren Drehzahl überdeckt werden.

Aber danke schonmal für die Hilfe!
Boncho
 

Beitragvon mig » 01.07.2006, 06:29

Geh mal zu www.Bugnet.de.Da sind mehr Fahrer mit Automatik.Habe auch einen Automatic mit allen Tücken aber sowas hat meiner nicht gemacht.
mig
 


Zurück zu Message Board - Allgemeines Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron