wandler schleift hinten am getriebegehäuse nach motorwchsel.

International Board - Internationales Forum

Moderatoren: der--schweizer, 02-Bernie, Lars Schmitt, Toffie

wandler schleift hinten am getriebegehäuse nach motorwchsel.

Beitragvon frank » 25.06.2008, 15:20

an was kann das liegen. hab den motor jetzt 4 mal rein und raus. mitnehmer gewechselt, zentralschraube gewechselt. nun hab ich den wandler gezogen und man sieht schleifspuren am alu. was mach ich falsch?
frank
 

Schleifspuren

Beitragvon Käferschrauber » 29.06.2008, 05:47

Hallo Frank,
Wenn Du die richtige Motorschraube (flach, ohne Nadellager) verwendet hast, dürfte der Wandler nicht schleifen, wenn man ihn bis Anschlag ins Getriebe schiebt und dabei dreht schabt die Anlasserverzahnung im Getriebe, das gibt gleich richtige Schleifspuren, das ist normal und nicht schlimm.
Ist der Motor drin und fest angeschraubt, zieht man den Wandler durch das Loch über der linken Heizbirne mit leichter Drehbewegung in Richtung Motor, bis der Wandler an der Mitnehmerscheibe anliegt, vorm anschrauben kann man ihn immernoch lose hin und her drehen und jetzt dürfte nix mehr in der Glocke schleifen, man sollte aber erst die 4 Wandler-Schrauben alle nur beidrehen, das der Wandler sich richtig zentrieren kann, dabei müssen alle Schrauben leicht reingehen - es darf nichts klaffen und dann erst alle nach und nach festziehen, ich empfehle Dir aber, den Wandlerdichtring unbedingt zu erneuern !!
Du solltest schauen, das die Mitnehmerscheibe nicht "verknorzt" ist, da oft das richtige Werkzeug fehlt, um sie beim lösen der Motorschraube zu fixieren, hier wird meist irgendwas in die runden Löcher gesteckt und die Wandlerscheibe wird verbogen, sie "eiert" dann und somit schlägt der Wandler, er schleift zwar meist auch dann nicht im Getriebe, aber der Dichtring würde bald undicht und die Messingbuchse im Wandler wäre auch bald hin...
Ich hoffe ich könnte Dir weiterhelfen :D
viele Grüsse vom Käferschrauber
Käferschrauber
 

Beitragvon Gast » 13.07.2008, 23:09

vielen dank at Käferschrauber. schleifen tut er jetzt nicht mehr, dafür hat er ein ticken beim beschleunigen bekommen. kann das am inneren des wandlers liegen?
gruß
frank
Gast
 


Zurück zu Message Board - Allgemeines Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste